
	
		

<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <!--<![endif]-->

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
	<link rel="pingback" href="http://www.cmt.com/news/xmlrpc.php">

	
	<title>
		Music City Trivia: Season 1, Episode 4: And the New Miss Tennessee Is... | CMT			</title>

	<link rel="canonical" href="http://www.cmt.com/news/1792304/music-city-trivia-season-1-episode-4-and-the-new-miss-tennessee-is/" />



<link rel='dns-prefetch' href='//www.cmt.com' />
<link rel='dns-prefetch' href='//media.mtvnservices.com' />
<link rel='dns-prefetch' href='//btg.mtvnservices.com' />
<link rel='dns-prefetch' href='//cmt.news.alwayson.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='mtvn.wordpress.plugins.MTVNMediaPlayer-css'  href='http://www.cmt.com/news/wp-content/plugins/MTVNMediaPlayer/css/media_player.css' type='text/css' media='' />
<link rel='stylesheet' id='vex-custom-css'  href='http://www.cmt.com/news/wp-content/plugins/AOCore/css/vex.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-stylesheet-css'  href='http://cmt.news.alwayson.io/wp-content/plugins/CMTNews/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-geg-nav-js-css'  href='http://www.cmt.com/news/wp-content/plugins/GEGNav/css/GEGNav.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.cmt.com/news/wp-json/' />
<link rel="canonical" href="http://www.cmt.com/news/1792304/music-city-trivia-season-1-episode-4-and-the-new-miss-tennessee-is/" />
<link rel="alternate" type="application/json+oembed" href="http://www.cmt.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmt.com%2Fnews%2F1792304%2Fmusic-city-trivia-season-1-episode-4-and-the-new-miss-tennessee-is%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cmt.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmt.com%2Fnews%2F1792304%2Fmusic-city-trivia-season-1-episode-4-and-the-new-miss-tennessee-is%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.cmt.com/favicon.ico" />
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-9267390-1";urchinTracker();</script>
<script type='text/javascript' src='http://fonts.mtvnservices.com/gdr2jlq.js'></script>
<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:600|Open+Sans:400,700,800" rel="stylesheet" type="text/css" /><meta property="reporting:beacon_url" content="http://mb.mtvnservices.com/data/collect/v1/mb.gif">
<meta property="reporting:beacon_topic" content="cmt.com">
<meta property="ao:mgid" content="mgid:wordpress:post:articles.cmt.com:1792304">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"http:\/\/www.cmt.com\/news\/1792304\/music-city-trivia-season-1-episode-4-and-the-new-miss-tennessee-is\/","headline":"<em>Music City<\/em> Trivia: Season 1, Episode 4: And the New Miss Tennessee Is&#8230;","thumbnailUrl":"http:\/\/cmt.mtvnimages.com\/uri\/mgid:ao:image:cmt.com:526769?quality=0.8&format=jpg","dateCreated":"2018-03-19T00:00:40+00:00","articleSection":"TV","creator":"Stephanie Webster","keywords":["Music City"]}</script>


		
	<div class="nav" style="display:none;"><ul><li><a href="http://www.cmt.com/news/">News</a></li><li><a href="http://www.cmt.com/music/">Music</a><ul><li><a href="http://www.cmt.com/artists-of-the-year">2017 CMT Artists of the Year</a></li><li><a href="http://www.cmt.com/cmt-music-awards/">2017 CMT Music Awards</a></li><li><a href="http://nextwomentour.cmt.com">CMT Next Women on Country Tour</a></li></ul></li><li><a href="http://www.cmt.com/shows">Shows</a><ul><li><a href="http://www.cmt.com/full-episodes">Full Episodes</a></li><li><a href="http://www.cmt.com/shows">Shows A-Z</a></li><li><a href="http://www.cmt.com/tv-schedule">TV Schedule</a></li><li><a href="http://www.cmt.com/artists-of-the-year">2017 CMT Artists of the Year</a></li><li><a href="http://www.cmt.com/cmt-music-awards/">2017 CMT Music Awards</a></li><li><a href="http://www.cmt.com/shows/chicken-people">Chicken People</a></li><li><a href="http://www.cmt.com/shows/cmt-crossroads">CMT Crossroads</a></li><li><a href="http://www.cmt.com/shows/cmt-hometown-heroes">CMT Hometown Heroes</a></li><li><a href="http://www.cmt.com/shows/hot-20-countdown">CMT Hot 20 Countdown</a></li><li><a href="http://www.cmt.com/shows/cmt-southbound">CMT Southbound</a></li><li><a href="http://www.cmt.com/shows/cmt-music-12-pack-countdown">CMT Music 12 Pack Countdown</a></li><li><a href="http://www.cmt.com/shows/dallas-cowboys-cheerleaders-making-the-team">Dallas Cowboys Cheerleaders: Making The Team</a></li><li><a href="http://www.cmt.com/shows/i-love-kellie-pickler">I Love Kellie Pickler</a></li><li><a href="http://www.cmt.com/shows/instant-jam">Instant Jam</a></li><li><a href="http://www.cmt.com/shows/johnny-cash-american-rebel">Johnny Cash: American Rebel</a></li><li><a href="http://www.cmt.com/shows/life-and-songs-of-kris-kristofferson">The Life & Songs of Kris Kristofferson</a></li><li><a href="http://www.cmt.com/shows/music-city">Music City</a></li><li><a href="http://www.cmt.com/shows/nashville">Nashville</a></li><li><a href="http://www.cmt.com/shows/pickler-and-ben">Pickler & Ben</a></li><li><a href="http://www.cmt.com/shows/steve-austins-broken-skull-challenge/">Steve Austin's Broken Skull Challenge</a></li><li><a href="http://www.cmt.com/shows/still-the-king">Still the King</a></li><li><a href="http://www.cmt.com/shows/sun-records">Sun Records</a></li><li><a href="http://www.cmt.com/shows/the-bandit">The Bandit</a></li></ul></li><li><a href="http://www.cmt.com/music/radio/">Radio</a></li><li><a href="http://www.cmt.com/live-tv">Watch Live TV</a></li></ul></div>

	<script type="application/json" id="site-nav-object">
	{"envelope":{"version":"1.0","name":"entertainment-standard-json"},"status":{"text":"OK","code":100},"result":{"promo":{"shortId":"ffnx78","displayType":"default","promoType":"ENT_M066","headline":"","images":[],"subHeadline":"","url":"","additionalPromoMetadata":[],"copy":"","tuneIn":"","parameters":[],"links":[]},"siteNavigation":[{"title":"News","url":"http:\/\/www.cmt.com\/news\/"},{"title":"Music","url":"http:\/\/www.cmt.com\/music\/","entries":[{"title":"2017 CMT Artists of the Year","url":"http:\/\/www.cmt.com\/artists-of-the-year"},{"title":"2017 CMT Music Awards","url":"http:\/\/www.cmt.com\/cmt-music-awards\/"},{"title":"CMT Next Women on Country Tour","url":"http:\/\/nextwomentour.cmt.com"}]},{"title":"Shows","url":"http:\/\/www.cmt.com\/shows","entries":[{"title":"Full Episodes","url":"http:\/\/www.cmt.com\/full-episodes"},{"title":"Shows A-Z","url":"http:\/\/www.cmt.com\/shows"},{"title":"TV Schedule","url":"http:\/\/www.cmt.com\/tv-schedule"},{"title":"2017 CMT Artists of the Year","url":"http:\/\/www.cmt.com\/artists-of-the-year"},{"title":"2017 CMT Music Awards","url":"http:\/\/www.cmt.com\/cmt-music-awards\/"},{"title":"Chicken People","url":"http:\/\/www.cmt.com\/shows\/chicken-people"},{"title":"CMT Crossroads","url":"http:\/\/www.cmt.com\/shows\/cmt-crossroads"},{"title":"CMT Hometown Heroes","url":"http:\/\/www.cmt.com\/shows\/cmt-hometown-heroes"},{"title":"CMT Hot 20 Countdown","url":"http:\/\/www.cmt.com\/shows\/hot-20-countdown"},{"title":"CMT Southbound","url":"http:\/\/www.cmt.com\/shows\/cmt-southbound"},{"title":"CMT Music 12 Pack Countdown","url":"http:\/\/www.cmt.com\/shows\/cmt-music-12-pack-countdown"},{"title":"Dallas Cowboys Cheerleaders: Making The Team","url":"http:\/\/www.cmt.com\/shows\/dallas-cowboys-cheerleaders-making-the-team"},{"title":"I Love Kellie Pickler","url":"http:\/\/www.cmt.com\/shows\/i-love-kellie-pickler"},{"title":"Instant Jam","url":"http:\/\/www.cmt.com\/shows\/instant-jam"},{"title":"Johnny Cash: American Rebel","url":"http:\/\/www.cmt.com\/shows\/johnny-cash-american-rebel"},{"title":"The Life & Songs of Kris Kristofferson","url":"http:\/\/www.cmt.com\/shows\/life-and-songs-of-kris-kristofferson"},{"title":"Music City","url":"http:\/\/www.cmt.com\/shows\/music-city"},{"title":"Nashville","url":"http:\/\/www.cmt.com\/shows\/nashville"},{"title":"Pickler & Ben","url":"http:\/\/www.cmt.com\/shows\/pickler-and-ben"},{"title":"Steve Austin's Broken Skull Challenge","url":"http:\/\/www.cmt.com\/shows\/steve-austins-broken-skull-challenge\/"},{"title":"Still the King","url":"http:\/\/www.cmt.com\/shows\/still-the-king"},{"title":"Sun Records","url":"http:\/\/www.cmt.com\/shows\/sun-records"},{"title":"The Bandit","url":"http:\/\/www.cmt.com\/shows\/the-bandit"}]},{"title":"Radio","url":"http:\/\/www.cmt.com\/music\/radio\/"},{"title":"Watch Live TV","url":"http:\/\/www.cmt.com\/live-tv"}],"socialHandlers":{"facebook":"http:\/\/www.facebook.com\/CMT","twitter":"https:\/\/twitter.com\/CMT","instagram":"http:\/\/instagram.com\/cmt"}},"messages":{}}	</script>

	<script type="application/json" id="site-nav-vars">
	{"nav_site_name":"CMT Home","nav_site_url":"http:\/\/www.cmt.com\/"}	</script>

		


			<meta property="og:site_name" content="CMT News">
				<meta property="og:title" content="Music City Trivia: Season 1, Episode 4: And the New Miss Tennessee Is...">
				<meta property="og:url" content="http://www.cmt.com/news/1792304/music-city-trivia-season-1-episode-4-and-the-new-miss-tennessee-is/">
				<meta property="og:image" content="http://cmt.mtvnimages.com/uri/mgid:ao:image:cmt.com:526769?width=1200&amp;height=675&amp;.jpg">
				<meta property="og:type" content="article">
				<meta property="og:description" content="How closely did you watch the latest episode of Music City? Play this trivia game and find out!">
				<meta property="sm4:author" content="Stephanie Webster">
				<meta property="sm4:type" content="Post">
				<meta property="og:image:width" content="1440">
				<meta property="og:image:height" content="810">
				<meta name="twitter:description" content="How closely did you watch the latest episode of Music City? Play this trivia game and find out!">
				<meta name="twitter:title" content="Music City Trivia: Season 1, Episode 4: And the New Miss Tennessee Is&#8230;">
				<meta name="twitter:image" content="http://cmt.mtvnimages.com/uri/mgid:ao:image:cmt.com:526769?quality=0.8&amp;format=jpg&amp;width=500&amp;height=375">
				<meta name="twitter:url" content="http://www.cmt.com/news/1792304/music-city-trivia-season-1-episode-4-and-the-new-miss-tennessee-is/">
				<meta name="twitter:card" content="summary_large_image">
				<meta name="description" content="How closely did you watch the latest episode of Music City? Play this trivia game and find out!" />
				<meta name="thumbnail" content="http://cmt.mtvnimages.com/uri/mgid:file:http:shared:cmt.com/news/uploads/sites/3/2018/03/104-20-1521430354-300x168.jpg?quality=0.8&amp;format=jpg" />
	
	</head>

	<body class="post-template-default single single-post postid-1792304 single-format-standard tax-series-music-city">
		<div id="page_root">

			
			<div class="navbar navbar-fixed-top-not">

		<div id="ad-container">
		<div class="container">
			<div class="ad-banner">
			<div id="vmn_ad_1" class="vmn_coda_ad vmn_coda_ad-banner " data-ad-sizes="banner" data-ad-keyvalues="" style="padding:0; text-align:center;">

	
	<noscript>
			</noscript>

</div>


			</div>
		</div>
	</div>
	
	<div id="navbar-inner">
		<div class="site_header wp-ao-geg-nav">
	<div class="top_outer">
		<div class="top_inner">

			<div class="menu_holder">
				<div id="hamburger-holder"></div>

				<div class="site_logo">
					<a href="http://www.cmt.com/">
						<span data-graphics="A" class="icon"></span>
						<span class="screen-reader-text">news</span>
					</a>
				</div>

				<div class="page_overlay"></div>
			</div>

			<a href="http://www.cmt.com/news" class="show_logo">
				<span class="wrapper"><span class="title sitename">news</span></span>
			</a>

		</div>
	</div>
</div>
		<div class="container">
						<div id="nav-top">
				<div class="brand pull-left">
					<a class="icon-actions-close" id="nav-close">
						<span class="icon-datas-list"> </span>
					</a>
				</div>
				<a href="http://www.cmt.com/">
				  <span class="icon-logo-mtv icon-logo-brand"></span>
				</a>
				<div class="title">
					<a href="http://www.cmt.com/news/">
						<span class="sitename">
							CMT News						</span>
					</a>
									</div>
			</div>
								</div>
	</div>
	<div id="nav-dim"></div>

				
</div>

	<div class="item promo-block lead-image">
    <div class="media">
        <div class="container-lead-image">
            <div class="content">
                <div class="photo" id="">
	<img
		src="http://cmt.mtvnimages.com/uri/mgid:ao:image:cmt.com:526769?quality=0.8&amp;format=jpg&amp;width=480&amp;height=270"
		srcset="http://cmt.mtvnimages.com/uri/mgid:ao:image:cmt.com:526769?quality=0.8&amp;format=jpg&amp;width=481&amp;height=270 481w, http://cmt.mtvnimages.com/uri/mgid:ao:image:cmt.com:526769?quality=0.8&amp;format=jpg&amp;width=660&amp;height=371 660w, http://cmt.mtvnimages.com/uri/mgid:ao:image:cmt.com:526769?quality=0.8&amp;format=jpg&amp;width=768&amp;height=432 768w, http://cmt.mtvnimages.com/uri/mgid:ao:image:cmt.com:526769?quality=0.8&amp;format=jpg&amp;width=980&amp;height=551 980w, http://cmt.mtvnimages.com/uri/mgid:ao:image:cmt.com:526769?quality=0.8&amp;format=jpg&amp;width=1200&amp;height=675 1200w, http://cmt.mtvnimages.com/uri/mgid:ao:image:cmt.com:526769?quality=0.8&amp;format=jpg&amp;width=1500&amp;height=843 1500w, http://cmt.mtvnimages.com/uri/mgid:ao:image:cmt.com:526769?quality=0.8&amp;format=jpg&amp;width=1800&amp;height=1012 1800w"
		title=""
		class=" js-srcset-img shortcode-image "
		alt="" />
		<div class="photocredit">
						    					</div>
</div>
                                <!--<img src=""/>-->
            </div>
        </div>
    </div>
    <div class="photocredit">
                    </div>
</div>

<div class="container">
	<div id="content" class="clearfix">
		<div class="row">
			<div id="main" class=" col-sm-12 clearfix" role="main">
			<div class="row">

				
				
				
				
										
					
																		

<article id="post-1792304" class="clearfix post-1792304 post type-post status-publish format-standard has-post-thumbnail hentry category-tv series-music-city tax-series-music-city" role="article">
	<div class="col-md-8 story">

						<div class="category ">
					<a href="http://www.cmt.com/news/tv/" title="View all posts in TV">TV</a>			</div>

	<div class="header">
		<h1 class="h1">
			<span class="headline">
										<em>Music City</em> Trivia: Season 1, Episode 4: And the New Miss Tennessee Is&#8230;						</span>
		</h1>
		<div class="subhead">
			How Many Questions Can You Answer Correctly?		</div>
	</div>

	<section class="entry-content clearfix">
		<div class="hr"></div>

					<span class="byline">
  by <span class="author"><a href="http://www.cmt.com/news/author/penderst/" title="Posts by Stephanie Webster" rel="author">Stephanie Webster</a></span>
  <span class="date">
3h ago</span>
</span>
		
		
					<div id="aosocial-widget" data-widget-config=""></div>
		
				<p>Let’s play <a href="/shows/music-city">Music City</a> trivia!</p>
<p><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></p>
<div class="playbuzz" data-id="654fd2fa-a990-492d-8113-c8fc989988c6" data-comments="false" data-show-share="false"></div>
<p>Don’t miss new episodes of <em>Music City</em> Thursdays at 10pm ET/PT on CMT.</p>

								
					<div class="author">
	
	<div data-src="http://www.cmt.com/news/uploads/sites/3/2014/12/stephanie_pendergrass_8150-125x125-1418833452.jpg" class="author_crop"></div>

	<div><a href="http://www.cmt.com/news/author/penderst/" title="Posts by Stephanie Webster" rel="author">Stephanie Webster</a></div>

		
		
	
</div>
			</section>

	</div>

	<aside class="sidebar col-md-4 col-sm-12">
		
<ul class="widgets row">
    <div class="col-md-12">
        <li id="coda_ad-3" class="widget CodaAdWidget"><div id="vmn_ad_2" class="vmn_coda_ad vmn_coda_ad-tile widget_ad widget_ad_tile" data-ad-sizes="tile" data-ad-keyvalues="" style="padding:0; ">

	
	<noscript>
			</noscript>

</div>


</li>

                        <li class="widget_trending_stories nodata"></li>
            </div>
</ul>
	</aside>

</article>
											
					
				
				
				<nav class="wp-prev-next">
	<ul class="clearfix">
		<noscript>
			<li class="prev-link noscript">
							</li>
			<li class="next-link noscript">
				 			</li>
		</noscript>
		<li class="show-more next-link">
					</li>
	</ul>
</nav>

							</div>
		</div>

		
		
	</div>
	</div>
</div>

		<footer class="article-footer">
		<div class="container">
	<div class="related-content">
			<div class="tags">
				Tags: <a href="http://www.cmt.com/news/series/music-city/">Music City</a>			</div>
						
<div class="VMNRelatedContent related" data-relation-params="{&quot;mtvn_plugin&quot;:&quot;VMNRelatedContent&quot;,&quot;mtvn_action&quot;:&quot;related&quot;,&quot;to&quot;:1792304,&quot;limit&quot;:3,&quot;relations&quot;:&quot;all&quot;,&quot;title&quot;:&quot;View related posts&quot;,&quot;minimun&quot;:2,&quot;display_type&quot;:&quot;post&quot;}">
	<a href="http://www.cmt.com/news//index.php?mtvn_plugin=VMNRelatedContent&amp;mtvn_action=related&amp;to=1792304&amp;limit=3&amp;relations=all&amp;title=View+related+posts&amp;minimun=2&amp;display_type=post">View related posts</a>
</div>
	</div>
		<div id="zergnet-recs">
			</div>
				<div class="latest-news"></div>
	</div>
	</footer>
	
	<div class="contain-to-grid fixed">
	<div class="sub-footer">
		<a href="http://www.cmt.com"><span class="icon-logo-mtv icon-logo-brand"></span></a>
		<span class="about sitename">CMT News</span>

					<span class="about"><a href="http://www.cmt.com/news/about/">about</a></span>
		
		
	</div>

	<div class="ent_m006">
		
<div id="t1_lc_promo1" data-zone="t1_lc_promo1" class="module ent_m006" data-tfstatic="true" data-tffeed="http://www.cmt.com/feeds/ent_m006_cmt/V1_0_0/802109aa-beba-46db-97c2-71eb1540aadc" data-tflibs="ENT_M006_CMT" data-tfdriver="ent_m006_cmt_V1_0_0"   style="display:block;">

			<ul class="list">
							<li class="list_item">
					<a href="http://www.cmt.com/legal/help/" target="_blank" title="FAQ/Help" class="faq_help">FAQ/Help</a>
				</li>
							<li class="list_item">
					<a href="http://www.cmt.com/app" target="_blank" title="CMT App" class="cmt_app">CMT App</a>
				</li>
							<li class="list_item">
					<a href="http://www.cmt.com/one-country" target="_blank" title="CMT One Country" class="cmt_one_country">CMT One Country</a>
				</li>
							<li class="list_item">
					<a href="http://www.viacomcareers.com" target="_blank" title="Jobs" class="jobs">Jobs</a>
				</li>
							<li class="list_item">
					<a href="http://www.cmt.com/legal/terms" target="_blank" title="Terms of Use" class="terms_of_use">Terms of Use</a>
				</li>
							<li class="list_item">
					<a href="http://www.cmt.com/legal/privacy" target="_blank" title="Privacy Policy" class="privacy_policy">Privacy Policy</a>
				</li>
							<li class="list_item">
					<a href="http://www.cmt.com/legal/copyright" target="_blank" title="Copyright" class="copyright">Copyright</a>
				</li>
							<li class="list_item">
					<a href="http://media.viacom.com/accessibility/" target="_blank" title="Closed Captioning" class="closed_captioning">Closed Captioning</a>
				</li>
							<li class="list_item">
					<a href="http://www.cmt.com/partners" target="_blank" title="Partners" class="partners">Partners</a>
				</li>
							<li class="list_item">
					<a href="http://srp.mtvn.com/sitefaq.html" target="_blank" title="Ad Choices" class="ad_choices">Ad Choices</a>
				</li>
					</ul>
			<ul class="list">
							<li class="list_item">
					<a href="http://www.facebook.com/CMT" target="_blank" title="facebook" class="facebook">facebook</a>
				</li>
							<li class="list_item">
					<a href="https://twitter.com/CMT" target="_blank" title="Twitter" class="twitter">Twitter</a>
				</li>
							<li class="list_item">
					<a href="http://instagram.com/cmt" target="_blank" title="Instagram" class="instagram">Instagram</a>
				</li>
					</ul>
		
	<div class="logo"></div><p class="copyright">&#169; 2018 Viacom International Inc. All Rights Reserved. CMT and all related titles and logos are trademarks of Viacom International Inc.</p>

</div>


	</div>
</div>

<div id="vmn_ad_3" class="vmn_coda_ad vmn_coda_ad-6x6 " data-ad-sizes="6x6" data-ad-keyvalues="" style="padding:0; ">

	
	<noscript>
			</noscript>

</div>


<div id="vmn_ad_4" class="vmn_coda_ad vmn_coda_ad-1x2 " data-ad-sizes="1x2" data-ad-keyvalues="" style="padding:0; ">

	
	<noscript>
			</noscript>

</div>


<div id="vmn_ad_5" class="vmn_coda_ad vmn_coda_ad-3x3 " data-ad-sizes="3x3" data-ad-keyvalues="" style="padding:0; ">

	
	<noscript>
			</noscript>

</div>



	<div id="mtvn_wordpress_core_templates">
	</div>
<script>
//Toggle auto-firing of ads, ensuring namespaces have been defined without overwriting them.
if (typeof MTVN == "undefined") MTVN = {};
if (typeof MTVN.config == "undefined") MTVN.config = {};
if (typeof MTVN.config.btg == "undefined") MTVN.config.btg = {};
if (typeof MTVN.config.btg.DoubleClick == "undefined") MTVN.config.btg.DoubleClick = {};

MTVN.config.btg.DoubleClick.auto = false;
MTVN.config.btg.DoubleClick.onDemand = true;

</script>
<script type="text/javascript">
var vmn_page_data = { "metadata": {"property":"cmt","hub":"news","is_main":false}, "mappings": {"ad-unit": {"1":"cmt","2":"news"}, "key-values": "", "exclusion-categories": "blogs"}, "settings": {"reload_interval":60000,"reload":true,"autoRefreshByVisibility":true} };
</script>
<script type='text/javascript' src='http://www.cmt.com/news//wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news//wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/plugins/MTVWordPressCore/js/core.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/plugins/VMNLazyLoad/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/plugins/VMNLazyLoad/js/VMNLazyLoad.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/themes/news-2014/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/themes/news-2014/library/js/jquery.hcsticky.min.js'></script>
<script type='text/javascript' src='http://media.mtvnservices.com/player/api/2.11.7/api.min.js'></script>
<script type='text/javascript' src='http://btg.mtvnservices.com/aria/coda.html?site=cmt.com&#038;stage=0'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/plugins/VMNCodaConductor/js/VMNCodaConductor.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aocore_settings = {"story_offset":"0","stories_per_page":"5","max_scroll_loads":"5","display_tile_ad":"1"};
var mtvn_ajax = {"startPage":"1","maxPages":"0","nextLink":"","archiveDate":"2018\/03\/19"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/plugins/AOCore/js/frontend.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/plugins/GEGNav/js/GEGNav.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/plugins/MTVNMediaPlayer/js/media_player.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/themes/Helix/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/plugins/AOCore/js/disruptive_campaign/vendor/vex.combined.min.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news/wp-content/plugins/AOCore/js/disruptive_campaign/disruptive.js'></script>
<script type='text/javascript' src='http://www.cmt.com/news//wp-includes/js/wp-embed.min.js'></script>
<script id="dsrpt-cpgn-tpl" type="text/markup-template" charset="utf-8">

	<div class="dsrpt-cpgn">

	</div>

</script>
<script type="text/javascript">

	(function(VMNCodaConductor) {
		VMNCodaConductor.registerPreInitCallback(function() {
			var click_events = [{
	"selector":"body.home #main article.post .item",
	"params" :{
		"type": "internal",
		"callback" : postClickCallback
	}
},
{
	"selector": "body.home #main .trending-list .item",
	"params" : {
		"type"     : "internal",
		"callback" : function(evt, target) {
			var $container = $(target).closest('.interstitial');
			var category = $container.children("h2").text().replace("trending in ", "").replace(/\s+/g, "-").toLowerCase();
			var position = $(target).closest(".row").prevAll().length + 1;
			return "NewsFeed:trending:"+category+":"+position;
		}
	}
},
{
	"selector": "aside.sidebar .trending-list .item",
	"params" : {
		"type"     : "internal",
		"callback" : function(evt, target) {
			var position       = $(target).closest(".row").prevAll().length + 1;
			var label          = "";
			var category_label = "";
			var section_label  = "";

			if ($("body").hasClass("home"))
			{
				section_label = "NewsMain:";
			}
			else if ($("body").hasClass("single"))
			{
				section_label = "NewsArticle:";
			}
			else if ($("body").hasClass("category"))
			{
				section_label = "NewsCategory:";
			}

			if ($(target).hasClass("category") || $(target).parent().hasClass("category"))
			{
				category_label = $(target).text()+":";
			}

			label = section_label+"trending:"+category_label+position;
			return label;
		}
	}
},
{
	"selector":"body.category #main article.post .item",
	"params" :{
		"type": "internal",
		"callback" : postClickCallback
	}
},
{
	"selector":"body.category nav.wp-prev-next",
	"params" :{
		"type": "internal",
		"callback" : function(evt, target) {
			return 'CategoryFeed:show_more_stories';
		}
	}
},
{
	"selector":"body.home nav.wp-prev-next",
	"params" :{
		"type": "internal",
		"callback" : function(evt, target) {
			return 'NewsFeed:show_more_stories';
		}
	}
},

];

var i;
for (i = 0; i < click_events.length; i++)
{
	com.mtvn.wordpress.plugins.VMNCodaConductor.registerClickEvent(click_events[i]);
}

function postClickCallback (evt, target)
{
	//it's a category click
	if ($(target).closest(".category").length > 0)
	{
		return "NewsFeed:"+$(target).text();
	}
	else
	{
		//finding the main post container.
		var $post  = $(target).closest("article").parent();
		var $media = $post.find(".item");

		var position;
		//we calculate the relative position of the post, within its group.
		var relative_position = parseInt($post.attr("class").match(/post-\d+/)[0].replace('post-', ''), 10);

		//if it was loaded dynamically by ajax, we calculate how many post were before and add the relative position.
		var ajax_classes = $post.parent().attr("class").match(/mtvn-ajax-placeholder-\d+/);
		if (ajax_classes !== null)
		{
			var post_per_page = $post.parent().parent().children(".post").length;
			var ajax_count = parseInt(ajax_classes[0].replace('mtvn-ajax-placeholder-', ''), 10);
			position = (ajax_count - 1) * post_per_page + relative_position;
		}
		else
		{
			position = relative_position;
		}

		//selectiong the size
		var size = getSize($media);

		if ($("body").hasClass("home"))
		{
			section = "NewsFeed:";
		}
		else
		{
			section = "CategoryFeed:";
		}

		return section+position+":"+size;
	}
}

function getSize($media)
{
	var size;

	if ($media.hasClass("item-md"))
	{
		size = "medium";
	}
	else if ($media.hasClass("item-sm"))
	{
		size = "small";
	}
	else if ($media.hasClass("item-lg"))
	{
		size = "large";
	}
	else if ($media.hasClass("postcard-left") || $media.hasClass("postcard-right"))
	{
		size = "small";
	}

	return size;
}

		});

		VMNCodaConductor.registerPostInitCallback(function() {
			com.mtvn.wordpress.plugins.VMNCodaConductor.keyValues = {"content_type":"blogs","article_id":"1792304"}		});
	})(com.mtvn.wordpress.plugins.VMNCodaConductor);

</script>

<script type="text/javascript" charset="utf-8">
	(function($) {
		$.extend(true, com.mtvn.wordpress.plugins.VMNCodaConductor.reporting.page_params, {"omniture":[{"nice_name":"blog-categories","value":"TV"},{"nice_name":"news-story","value":"<em>Music City<\/em> Trivia: Season 1, Episode 4: And the New Miss Tennessee Is... [TV]"},{"nice_name":"story-date","value":"03.19.2018"},{"nice_name":"author","value":"Stephanie Webster"},{"nice_name":"page-type","value":"news article"},{"nice_name":"site-section","value":"news"},{"nice_name":"hier2","value":"news\/1792304\/music-city-trivia-season-1-episode-4-and-the-new-miss-tennessee-is"},{"nice_name":"events","value":"event18"},{"nice_name":"prop12","value":"tv"}]});	})(jQuery);
</script>
<script type="text/javascript" charset="utf-8">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</script>
	</div>
	<!-- PAGEOK -->
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3672224fa0","applicationID":"65220400","transactionName":"MQZQMEVRDUNYARddWwhMcwdDWQxeFgsNUFEe","queueTime":0,"applicationTime":151,"atts":"HUFTRg1LHk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
		
	