<!doctype html>
<html lang="en" >
  <head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="preload" href="/vendor-f9351fbb.js" as="script">
    <link rel="preload" href="/runtime-517ea7c8.js" as="script">
    <link rel="preload" href="/gae-c9420fdd.js" as="script">
    
    <title data-rh="true">LeAnn Rimes - &quot;spaceship&quot; - CMT Music Videos (Video Clip) | CMT</title>
    <meta data-rh="true" name="app_version" content="473591866-2586-2022-09-27"/><meta data-rh="true" name="robots" content="noydir,noodp"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=1, maximum-scale=2"/><meta data-rh="true" name="theme-color" content="#87b6c0"/><meta data-rh="true" name="msapplication-config" content="/browserconfig.xml"/><meta data-rh="true" name="description" content="LeAnn Rimes showcases her powerhouse vocals in the stripped-down music video for &quot;spaceship,&quot; a song from her new studio album &quot;god&#x27;s work.&quot;"/><meta data-rh="true" name="original-source" content="https://www.cmt.com/video-clips/9wzovx/cmt-music-videos-leann-rimes-spaceship"/><meta data-rh="true" name="video:duration" content="254"/><meta data-rh="true" name="video:release_date" content="2022-09-27T10:00:00.000Z"/><meta data-rh="true" property="search:title" content="LeAnn Rimes - &quot;spaceship&quot;"/><meta data-rh="true" property="search:description" content="LeAnn Rimes showcases her powerhouse vocals in the stripped-down music video for &quot;spaceship,&quot; a song from her new studio album &quot;god&#x27;s work.&quot;"/><meta data-rh="true" property="search:imageUrl" content="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7"/><meta data-rh="true" property="search:imageHeight" content="1080"/><meta data-rh="true" property="search:imageWidth" content="1920"/><meta data-rh="true" property="search:imageRatio" content="16:9"/><meta data-rh="true" property="search:url" content="/video-clips/9wzovx/cmt-music-videos-leann-rimes-spaceship"/><meta data-rh="true" property="search:contentType" content="ShowVideo"/><meta data-rh="true" property="search:parentId" content="mgid:arc:series:cmt.com:ac2447b6-b836-11ea-9225-70df2f866ace"/><meta data-rh="true" property="search:episodeTitle" content="LeAnn Rimes - &quot;spaceship&quot;"/><meta data-rh="true" property="search:duration" content="04:14"/><meta data-rh="true" property="search:parentTitle" content="CMT Music Videos"/><meta data-rh="true" property="search:descriptor" content="Performance"/><meta data-rh="true" property="search:bucketName" content="Video"/><meta data-rh="true" property="search:labelName" content="Video"/><meta data-rh="true" property="search:contentDate" content="2022-09-27T10:00:00.000Z"/><meta data-rh="true" property="og:description" content="LeAnn Rimes showcases her powerhouse vocals in the stripped-down music video for &quot;spaceship,&quot; a song from her new studio album &quot;god&#x27;s work.&quot;"/><meta data-rh="true" property="og:title" content="LeAnn Rimes - &quot;spaceship&quot; - CMT Music Videos | CMT"/><meta data-rh="true" property="og:image" content="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7"/><meta data-rh="true" property="og:url" content="https://www.cmt.com/video-clips/9wzovx/cmt-music-videos-leann-rimes-spaceship"/><meta data-rh="true" property="og:type" content="video.other"/><meta data-rh="true" property="og:video:release_date" content="2022-09-27T10:00:00.000Z"/><meta data-rh="true" property="og:video:duration" content="254"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:description" content="LeAnn Rimes showcases her powerhouse vocals in the stripped-down music video for &quot;spaceship,&quot; a song from her new studio album &quot;god&#x27;s work.&quot;"/><meta data-rh="true" name="twitter:title" content="LeAnn Rimes - &quot;spaceship&quot; - CMT Music Videos | CMT"/><meta data-rh="true" name="twitter:image" content="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7"/>
    <link data-rh="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-rh="true" rel="dns-prefetch" href="//btg.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//media.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//mb.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//bam.nr-data.net"/><link data-rh="true" rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link data-rh="true" rel="dns-prefetch" href="//dpm.demdex.net"/><link data-rh="true" rel="dns-prefetch" href="//connect.facebook.net"/><link data-rh="true" rel="dns-prefetch" href="//www.googletagmanager.com"/><link data-rh="true" rel="dns-prefetch" href="//assets.adobetm.com"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-167x167.png" sizes="167x167"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><link data-rh="true" rel="icon" href="/favicon-16x16.png" sizes="16x16" type="image/png"/><link data-rh="true" rel="icon" href="/favicon-32x32.png" sizes="32x32" type="image/png"/><link data-rh="true" rel="mask-icon" href="/safari-pinned-tab.svg" color="#87b6c0"/><link data-rh="true" rel="canonical" href="https://www.cmt.com/video-clips/9wzovx/cmt-music-videos-leann-rimes-spaceship"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7&amp;width=660&amp;height=371&amp;crop=true" as="image" media="screen and (max-width: 660px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7&amp;width=980&amp;height=551&amp;crop=true" as="image" media="screen and (min-width: 661px) and (max-width: 980px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7&amp;width=1200&amp;height=675&amp;crop=true" as="image" media="screen and (min-width: 981px) and (max-width: 1200px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7&amp;width=1500&amp;height=844&amp;crop=true" as="image" media="screen and (min-width: 1201px) and (max-width: 1600px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7&amp;width=660&amp;height=371&amp;crop=true" as="image" media="screen and (max-width: 660px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7&amp;width=980&amp;height=551&amp;crop=true" as="image" media="screen and (min-width: 661px) and (max-width: 980px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7&amp;width=1200&amp;height=675&amp;crop=true" as="image" media="screen and (min-width: 981px) and (max-width: 1200px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7&amp;width=1500&amp;height=844&amp;crop=true" as="image" media="screen and (min-width: 1201px) and (max-width: 1600px)"/>
    
    <script data-rh="true" type="text/javascript" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" charset="UTF-8" data-domain-script="7db6b1a4-2e56-4853-b654-601a3a3d3d87"></script><script data-rh="true" type="text/javascript" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js" async="async"></script><script data-rh="true" type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[ a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script><script data-rh="true" type="text/javascript">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</script><script data-rh="true" type="text/javascript" async="true" src="//assets.adobedtm.com/launch-EN633247011daa4b4bb3c963d1dc4b1237.min.js"></script><script data-rh="true" type="text/javascript">
        function injectProjectX() {
          if (document.body) {
            document.body.addEventListener('bentoLoaded', function () {
              var projectXScript = document.createElement('script');
              projectXScript.type = 'text/javascript';
              document.head.appendChild(projectXScript);
              projectXScript.onload = function (script) {
                document.body.dispatchEvent(new window.CustomEvent('projectXLoaded'));
              };
              projectXScript.src = '//btg.mtvnservices.com/aria/project-x/project-x.min.js';
            });
            clearInterval(pxIntervalID);
            return;
          }
        }
        var pxIntervalID = setInterval(injectProjectX, 10);
        window.isProjectXEnabled = true;
      </script><script data-rh="true" type="text/javascript" src="https://doppler-config.cbsivideo.com/doppler.js"></script>
    
    <link rel="preload" href="/base-473591866-2586-2022-09-27.css" as="style" />
<link rel="stylesheet" type="text/css" href="/base-473591866-2586-2022-09-27.css" />
    <link rel="preload" href="/gae-09e418c28f996504beb0.css" as="style" />
<link rel="stylesheet" type="text/css" href="/gae-09e418c28f996504beb0.css" />
    
  </head>
  <body class="">
    <div id="app"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.cmt.com/video-clips/9wzovx/cmt-music-videos-leann-rimes-spaceship/#webpage","url":"https://www.cmt.com/video-clips/9wzovx/cmt-music-videos-leann-rimes-spaceship","inLanguage":"en","name":"LeAnn Rimes - \"spaceship\" - CMT Music Videos (Video Clip) | CMT","headline":"LeAnn Rimes - \"spaceship\" - CMT Music Videos (Video Clip) | CMT","description":"LeAnn Rimes showcases her powerhouse vocals in the stripped-down music video for \"spaceship,\" a song from her new studio album \"god's work.\"","isPartOf":{"@type":"WebSite","@id":"https://www.cmt.com/#website","url":"https://www.cmt.com","name":"CMT","publisher":{"@type":"Organization","@id":"https://www.cmt.com/#organization","name":"CMT","url":"https://www.cmt.com","sameAs":[]}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","@id":"66a66908-1818-4559-98e9-4b7b4d586911","name":"LeAnn Rimes - \"spaceship\"","description":"LeAnn Rimes showcases her powerhouse vocals in the stripped-down music video for \"spaceship,\" a song from her new studio album \"god's work.\"","duration":"PT0H4M14S","thumbnailUrl":"https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7","url":"https://www.cmt.com/video-clips/9wzovx/cmt-music-videos-leann-rimes-spaceship","contentUrl":"https://www.cmt.com/video-clips/9wzovx/cmt-music-videos-leann-rimes-spaceship","uploadDate":"2022-09-27T10:00:00.000Z"}</script><style data-emotion-css="1gk1nzc-StyledLink">.css-1gk1nzc-StyledLink{cursor:pointer;}</style><style data-emotion-css="42m1hy-StyledTypography-StyledLink">.css-42m1hy-StyledTypography-StyledLink{cursor:pointer;}</style><span data-display-name="GlobalMessageBar" data-reporting="UpsellBanner" class="e1n53mh53 css-42m1hy-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="4ul0wr-StyledLabel">.css-4ul0wr-StyledLabel{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-4ul0wr-StyledLabel{padding-left:24px;padding-right:24px;}}</style><style data-emotion-css="sbea5p-Wrapper-StyledLabel">.css-sbea5p-Wrapper-StyledLabel{background-color:#05121c;color:#f8f8f8;display:inline-block;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;padding:2px 5px;text-transform:uppercase;padding:5px 5px 3px 5px;background-color:#fb156b;color:#ffffff;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-sbea5p-Wrapper-StyledLabel{padding-left:24px;padding-right:24px;}}</style><style data-emotion-css="ezzkgc-StyledTypography-Wrapper-StyledLabel">.css-ezzkgc-StyledTypography-Wrapper-StyledLabel{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;background-color:#05121c;color:#f8f8f8;display:inline-block;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;padding:2px 5px;text-transform:uppercase;padding:5px 5px 3px 5px;background-color:#fb156b;color:#ffffff;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-ezzkgc-StyledTypography-Wrapper-StyledLabel{padding-left:24px;padding-right:24px;}}</style><span data-display-name="Label" class="e1n53mh50 e11pg8io0 css-ezzkgc-StyledTypography-Wrapper-StyledLabel e1wje7qk0"><style data-emotion-css="1jwnyjr-Box-StyledBox">.css-1jwnyjr-Box-StyledBox{box-sizing:border-box;overflow:hidden;text-align:center;text-overflow:ellipsis;white-space:nowrap;display:none;font:normal 400 1.6rem/1.5 "Titling Gothic Narrow Std",sans-serif;text-transform:none;margin-right:18px;}</style><div class="css-1jwnyjr-Box-StyledBox e1n53mh51">CATCH EVERY GUITAR RIFF ON PARAMOUNT+</div><style data-emotion-css="1wdimm1-StyledButton">.css-1wdimm1-StyledButton{white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}</style><style data-emotion-css="oxrz0z-StyledButton-StyledButton">.css-oxrz0z-StyledButton-StyledButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}.css-oxrz0z-StyledButton-StyledButton:focus{outline:solid thin #5E9ED6;}.css-oxrz0z-StyledButton-StyledButton:active{outline:none;}</style><style data-emotion-css="8rsag5-StyledTypography-StyledButton-StyledButton">.css-8rsag5-StyledTypography-StyledButton-StyledButton{font:normal 400 16px/1.25 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}.css-8rsag5-StyledTypography-StyledButton-StyledButton:focus{outline:solid thin #5E9ED6;}.css-8rsag5-StyledTypography-StyledButton-StyledButton:active{outline:none;}</style><button data-display-name="Button" class="e1n53mh52 e18ufbr50 css-8rsag5-StyledTypography-StyledButton-StyledButton e1wje7qk0">TRY PARAMOUNT+ FOR FREE</button></span></span><div class="search-container"><div class="search-wrap"><div class="search-wrapper" tabindex="-1"><div class="search-inner"></div></div></div></div><header role="banner" class="header--base header--series header--series-content"><div class="header"><div class="container"><div class="header-container"><div class="theming-backdrop"><div class="global-menu-container"><div class="global-menu-wrap"><input type="checkbox" name="toggle" class="menu-toggle"/><i class="icon icon-menu-24" aria-hidden="false"></i><div id="menu"><style data-emotion-css="169s4v0-Box-StyledNavigationItem">.css-169s4v0-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-169s4v0-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="shfipz-StyledNavLink">.css-shfipz-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-shfipz-StyledNavLink{font-size:2.4rem;}}.css-shfipz-StyledNavLink div{padding-right:18px;width:100%;}.css-shfipz-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-shfipz-StyledNavLink{padding:9px 0;}.css-shfipz-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-shfipz-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-shfipz-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="169uwk8-StyledTypography-StyledNavLink">.css-169uwk8-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-169uwk8-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-169uwk8-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-169uwk8-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-169uwk8-StyledTypography-StyledNavLink{padding:9px 0;}.css-169uwk8-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-169uwk8-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-169uwk8-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/" class="e6ueu851 css-169uwk8-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Home</div></a></div></div><style data-emotion-css="169s4v0-Box-StyledNavigationItem">.css-169s4v0-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-169s4v0-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="shfipz-StyledNavLink">.css-shfipz-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-shfipz-StyledNavLink{font-size:2.4rem;}}.css-shfipz-StyledNavLink div{padding-right:18px;width:100%;}.css-shfipz-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-shfipz-StyledNavLink{padding:9px 0;}.css-shfipz-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-shfipz-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-shfipz-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="169uwk8-StyledTypography-StyledNavLink">.css-169uwk8-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-169uwk8-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-169uwk8-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-169uwk8-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-169uwk8-StyledTypography-StyledNavLink{padding:9px 0;}.css-169uwk8-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-169uwk8-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-169uwk8-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/shows" class="e6ueu851 css-169uwk8-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">shows</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="kwu2qh-StyledButton-StyledArrowButton">.css-kwu2qh-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;color:#f8f8f8;background-color:#071d2c;display:none;}.css-kwu2qh-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-kwu2qh-StyledButton-StyledArrowButton:active{outline:none;}.css-kwu2qh-StyledButton-StyledArrowButton:hover,.css-kwu2qh-StyledButton-StyledArrowButton:focus{background-color:#5F5F5F;}</style><style data-emotion-css="20ta4v-StyledTypography-StyledButton-StyledArrowButton">.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton{font:normal 400 16px/1.25 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;color:#f8f8f8;background-color:#071d2c;display:none;}.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:hover,.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#5F5F5F;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-20ta4v-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1qoaaqy-Box-StyledSubNav">.css-1qoaaqy-Box-StyledSubNav{box-sizing:border-box;color:#f8f8f8;font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1qoaaqy-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1qoaaqy-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;}[dir='rtl'] .css-1qoaaqy-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-1qoaaqy-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="d8wwow-Box-StyledSubNavInner">.css-d8wwow-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-d8wwow-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-d8wwow-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-d8wwow-Box-StyledSubNavInner{background:#082132;border:1px solid #fb156b;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-d8wwow-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="xleap4-StyledLink">.css-xleap4-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-xleap4-StyledLink:hover{color:#f3fb15;}</style><style data-emotion-css="pjjx1d-StyledTypography-StyledLink">.css-pjjx1d-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-pjjx1d-StyledTypography-StyledLink:hover{color:#f3fb15;}</style><a data-display-name="nav-link" href="/shows/cmt-campfire-sessions" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Campfire Sessions</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/cmt-crossroads" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Crossroads</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/cmt-documentary-films" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Documentary Films</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/cmt-giants-charley-pride" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Giants: Charley Pride</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/cmt-giants-vince-gill" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Giants: Vince Gill</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/cmt-hot-20-countdown" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Hot 20 Countdown</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/cmt-storytellers" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Storytellers</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/summer-camp-little-big-town" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Summer Camp: Little Big Town</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/skyville-live" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">Skyville Live</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/cmt-music-awards" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Music Awards</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="1rjh34x-StyledButton-StyledButtonAllLink">.css-1rjh34x-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;color:#f8f8f8;background-color:#fb156b;text-transform:uppercase;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-1rjh34x-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-1rjh34x-StyledButton-StyledButtonAllLink:active{outline:none;}.css-1rjh34x-StyledButton-StyledButtonAllLink:hover,.css-1rjh34x-StyledButton-StyledButtonAllLink:focus{background-color:#fb156b;color:#f8f8f8;}</style><style data-emotion-css="d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink">.css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 400 16px/1.25 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;color:#f8f8f8;background-color:#fb156b;text-transform:uppercase;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#fb156b;color:#f8f8f8;}</style><a data-display-name="Button" href="/shows" class="e6ueu852 e18ufbr50 css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">All Shows</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-20ta4v-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="169s4v0-Box-StyledNavigationItem">.css-169s4v0-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-169s4v0-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="shfipz-StyledNavLink">.css-shfipz-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-shfipz-StyledNavLink{font-size:2.4rem;}}.css-shfipz-StyledNavLink div{padding-right:18px;width:100%;}.css-shfipz-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-shfipz-StyledNavLink{padding:9px 0;}.css-shfipz-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-shfipz-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-shfipz-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="169uwk8-StyledTypography-StyledNavLink">.css-169uwk8-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-169uwk8-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-169uwk8-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-169uwk8-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-169uwk8-StyledTypography-StyledNavLink{padding:9px 0;}.css-169uwk8-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-169uwk8-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-169uwk8-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/episodes" class="e6ueu851 css-169uwk8-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Full Episodes</div></a></div></div><style data-emotion-css="169s4v0-Box-StyledNavigationItem">.css-169s4v0-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-169s4v0-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="shfipz-StyledNavLink">.css-shfipz-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-shfipz-StyledNavLink{font-size:2.4rem;}}.css-shfipz-StyledNavLink div{padding-right:18px;width:100%;}.css-shfipz-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-shfipz-StyledNavLink{padding:9px 0;}.css-shfipz-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-shfipz-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-shfipz-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="169uwk8-StyledTypography-StyledNavLink">.css-169uwk8-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-169uwk8-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-169uwk8-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-169uwk8-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-169uwk8-StyledTypography-StyledNavLink{padding:9px 0;}.css-169uwk8-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-169uwk8-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-169uwk8-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="https://pluto.tv/en/live-tv/cmt-pluto-tv" class="e6ueu851 css-169uwk8-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Pluto TV</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="kwu2qh-StyledButton-StyledArrowButton">.css-kwu2qh-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;color:#f8f8f8;background-color:#071d2c;display:none;}.css-kwu2qh-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-kwu2qh-StyledButton-StyledArrowButton:active{outline:none;}.css-kwu2qh-StyledButton-StyledArrowButton:hover,.css-kwu2qh-StyledButton-StyledArrowButton:focus{background-color:#5F5F5F;}</style><style data-emotion-css="20ta4v-StyledTypography-StyledButton-StyledArrowButton">.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton{font:normal 400 16px/1.25 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;color:#f8f8f8;background-color:#071d2c;display:none;}.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:hover,.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#5F5F5F;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-20ta4v-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="qgyb4q-Box-StyledSubNav">.css-qgyb4q-Box-StyledSubNav{box-sizing:border-box;color:#f8f8f8;font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-qgyb4q-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-qgyb4q-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;width:582px;}[dir='rtl'] .css-qgyb4q-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-qgyb4q-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="d8wwow-Box-StyledSubNavInner">.css-d8wwow-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-d8wwow-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-d8wwow-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-d8wwow-Box-StyledSubNavInner{background:#082132;border:1px solid #fb156b;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-d8wwow-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="xleap4-StyledLink">.css-xleap4-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-xleap4-StyledLink:hover{color:#f3fb15;}</style><style data-emotion-css="pjjx1d-StyledTypography-StyledLink">.css-pjjx1d-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-pjjx1d-StyledTypography-StyledLink:hover{color:#f3fb15;}</style><a data-display-name="nav-link" href="https://pluto.tv/en/live-tv/cmt-pluto-tv" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="1fiixbx-StyledImage">.css-1fiixbx-StyledImage{border-radius:4px;max-width:500px;height:100%;width:100%;}</style><img src="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:7455ec8c-7aca-4a9f-a985-c40108297ce3?quality=0.7" alt="Watch The CMT Channel On Pluto TV" height="100%" width="1" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="https://pluto.tv/en/live-tv/cmt-equal-play" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0"><img src="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:09670650-2d1e-4548-84f0-15e6df9bf043?quality=0.7" alt="Watch CMT&#x27;s Equal Play Channel On Pluto TV" height="100%" width="1" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="https://pluto.tv/en/live-tv/dallas-cowboys-cheerleaders" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0"><img src="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:f0441762-0952-45a8-b253-7a6fad0d802f?quality=0.7" alt="Watch The Dallas Cowbys Cheerleaders Channel On Pluto TV" height="100%" width="1" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-20ta4v-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="169s4v0-Box-StyledNavigationItem">.css-169s4v0-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-169s4v0-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="shfipz-StyledNavLink">.css-shfipz-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-shfipz-StyledNavLink{font-size:2.4rem;}}.css-shfipz-StyledNavLink div{padding-right:18px;width:100%;}.css-shfipz-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-shfipz-StyledNavLink{padding:9px 0;}.css-shfipz-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-shfipz-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-shfipz-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="169uwk8-StyledTypography-StyledNavLink">.css-169uwk8-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-169uwk8-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-169uwk8-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-169uwk8-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-169uwk8-StyledTypography-StyledNavLink{padding:9px 0;}.css-169uwk8-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-169uwk8-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-169uwk8-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/tv-schedule" class="e6ueu851 css-169uwk8-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>TV Schedule</div></a></div></div><style data-emotion-css="169s4v0-Box-StyledNavigationItem">.css-169s4v0-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-169s4v0-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="shfipz-StyledNavLink">.css-shfipz-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-shfipz-StyledNavLink{font-size:2.4rem;}}.css-shfipz-StyledNavLink div{padding-right:18px;width:100%;}.css-shfipz-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-shfipz-StyledNavLink{padding:9px 0;}.css-shfipz-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-shfipz-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-shfipz-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="169uwk8-StyledTypography-StyledNavLink">.css-169uwk8-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-169uwk8-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-169uwk8-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-169uwk8-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-169uwk8-StyledTypography-StyledNavLink{padding:9px 0;}.css-169uwk8-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-169uwk8-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-169uwk8-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/live-tv/g49ouk" class="e6ueu851 css-169uwk8-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Live TV</div></a></div></div><style data-emotion-css="169s4v0-Box-StyledNavigationItem">.css-169s4v0-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-169s4v0-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="shfipz-StyledNavLink">.css-shfipz-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-shfipz-StyledNavLink{font-size:2.4rem;}}.css-shfipz-StyledNavLink div{padding-right:18px;width:100%;}.css-shfipz-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-shfipz-StyledNavLink{padding:9px 0;}.css-shfipz-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-shfipz-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-shfipz-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="169uwk8-StyledTypography-StyledNavLink">.css-169uwk8-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-169uwk8-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-169uwk8-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-169uwk8-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-169uwk8-StyledTypography-StyledNavLink{padding:9px 0;}.css-169uwk8-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-169uwk8-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-169uwk8-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/music" class="e6ueu851 css-169uwk8-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Music</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="kwu2qh-StyledButton-StyledArrowButton">.css-kwu2qh-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;color:#f8f8f8;background-color:#071d2c;display:none;}.css-kwu2qh-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-kwu2qh-StyledButton-StyledArrowButton:active{outline:none;}.css-kwu2qh-StyledButton-StyledArrowButton:hover,.css-kwu2qh-StyledButton-StyledArrowButton:focus{background-color:#5F5F5F;}</style><style data-emotion-css="20ta4v-StyledTypography-StyledButton-StyledArrowButton">.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton{font:normal 400 16px/1.25 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;color:#f8f8f8;background-color:#071d2c;display:none;}.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:hover,.css-20ta4v-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#5F5F5F;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-20ta4v-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1qoaaqy-Box-StyledSubNav">.css-1qoaaqy-Box-StyledSubNav{box-sizing:border-box;color:#f8f8f8;font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1qoaaqy-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1qoaaqy-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;}[dir='rtl'] .css-1qoaaqy-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-1qoaaqy-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="d8wwow-Box-StyledSubNavInner">.css-d8wwow-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-d8wwow-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-d8wwow-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-d8wwow-Box-StyledSubNavInner{background:#082132;border:1px solid #fb156b;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-d8wwow-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="xleap4-StyledLink">.css-xleap4-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-xleap4-StyledLink:hover{color:#f3fb15;}</style><style data-emotion-css="pjjx1d-StyledTypography-StyledLink">.css-pjjx1d-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-pjjx1d-StyledTypography-StyledLink:hover{color:#f3fb15;}</style><a data-display-name="nav-link" href="/artists-of-the-year" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Artists of the Year</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/cmt-crossroads" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Crossroads</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/cmt-hot-20-countdown" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Hot 20 Countdown</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/cmt-music-awards" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Music Awards</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/12-pack-countdown" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Music 12 Pack Countdown</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/next-women-of-country" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">CMT Next Women of Country</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/cmt-music-videos" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">Music Videos</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/let-freedom-sing-2022" class="ec990mu0 css-pjjx1d-StyledTypography-StyledLink e1wje7qk0">Let Freedom Sing!</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="1rjh34x-StyledButton-StyledButtonAllLink">.css-1rjh34x-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;color:#f8f8f8;background-color:#fb156b;text-transform:uppercase;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-1rjh34x-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-1rjh34x-StyledButton-StyledButtonAllLink:active{outline:none;}.css-1rjh34x-StyledButton-StyledButtonAllLink:hover,.css-1rjh34x-StyledButton-StyledButtonAllLink:focus{background-color:#fb156b;color:#f8f8f8;}</style><style data-emotion-css="d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink">.css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 400 16px/1.25 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;color:#f8f8f8;background-color:#fb156b;text-transform:uppercase;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#fb156b;color:#f8f8f8;}</style><a data-display-name="Button" href="/music" class="e6ueu852 e18ufbr50 css-d4wvhu-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">CMT Music Hub</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-20ta4v-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="169s4v0-Box-StyledNavigationItem">.css-169s4v0-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-169s4v0-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-169s4v0-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="shfipz-StyledNavLink">.css-shfipz-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-shfipz-StyledNavLink{font-size:2.4rem;}}.css-shfipz-StyledNavLink div{padding-right:18px;width:100%;}.css-shfipz-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-shfipz-StyledNavLink{padding:9px 0;}.css-shfipz-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-shfipz-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-shfipz-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="169uwk8-StyledTypography-StyledNavLink">.css-169uwk8-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-169uwk8-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-169uwk8-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-169uwk8-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-169uwk8-StyledTypography-StyledNavLink{padding:9px 0;}.css-169uwk8-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-169uwk8-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-169uwk8-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/news" class="e6ueu851 css-169uwk8-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>news</div></a></div></div></div></div></div><div class="logo-container"><div class="logo-wrap"><a href="/" target="" aria-label="CMT home" rel="noreferrer"><i class="icon logo-holder" aria-hidden="false"></i></a></div></div></div><div class="nav-container"><div class="nav-wrap"></div></div><div class="title-container"><div class="title-wrap"><a href="/shows/cmt-music-videos" target="" rel="noreferrer"><div class="title">CMT Music Videos</div></a></div><div class="menu2-wrap"><button class="menu-title">Menu</button><nav class="tier2-nav"><style data-emotion-css="1ee2y7t-Box-StyledNavigationItem">.css-1ee2y7t-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;border-bottom:none;padding-left:0;padding-right:0;text-align:left;}.css-1ee2y7t-Box-StyledNavigationItem:last-child{padding-bottom:6px;}.css-1ee2y7t-Box-StyledNavigationItem:last-child a div{border:none;}@media (min-width:980px){.css-1ee2y7t-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;text-align:right;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1ee2y7t-Box-StyledNavigationItem:last-child{padding-bottom:0;}.css-1ee2y7t-Box-StyledNavigationItem:hover a div{color:#f3fb15;-webkit-transition:color 0.1s;transition:color 0.1s;}}@media (min-width:980px){.css-1ee2y7t-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1ee2y7t-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="mke2cr-StyledNavLink">.css-mke2cr-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}@media (min-width:660px){.css-mke2cr-StyledNavLink{font-size:2.4rem;}}.css-mke2cr-StyledNavLink div{padding-right:18px;width:100%;}.css-mke2cr-StyledNavLink div{border-bottom:2px solid #071d2c;padding:24px 0;}@media (min-width:980px){.css-mke2cr-StyledNavLink{padding-left:24px;padding-right:24px;}.css-mke2cr-StyledNavLink div{border-bottom:none;}@media (min-width:980px){.css-mke2cr-StyledNavLink{padding:0;}.css-mke2cr-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f8f8f8;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:1;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-mke2cr-StyledNavLink div:hover,.css-mke2cr-StyledNavLink div:focus-within{opacity:1;}.css-mke2cr-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f8f8f8;}.css-mke2cr-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:0;}}}@media (min-width:1200px){.css-mke2cr-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="b8k2kl-StyledTypography-StyledNavLink">.css-b8k2kl-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}@media (min-width:660px){.css-b8k2kl-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-b8k2kl-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-b8k2kl-StyledTypography-StyledNavLink div{border-bottom:2px solid #071d2c;padding:24px 0;}@media (min-width:980px){.css-b8k2kl-StyledTypography-StyledNavLink{padding-left:24px;padding-right:24px;}.css-b8k2kl-StyledTypography-StyledNavLink div{border-bottom:none;}@media (min-width:980px){.css-b8k2kl-StyledTypography-StyledNavLink{padding:0;}.css-b8k2kl-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f8f8f8;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:1;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-b8k2kl-StyledTypography-StyledNavLink div:hover,.css-b8k2kl-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-b8k2kl-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f8f8f8;}.css-b8k2kl-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:0;}}}@media (min-width:1200px){.css-b8k2kl-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/shows/cmt-music-videos#video-guide" class="videos e6ueu851 css-b8k2kl-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Episodes &amp; Videos</div></a></div></div><style data-emotion-css="1ee2y7t-Box-StyledNavigationItem">.css-1ee2y7t-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;border-bottom:none;padding-left:0;padding-right:0;text-align:left;}.css-1ee2y7t-Box-StyledNavigationItem:last-child{padding-bottom:6px;}.css-1ee2y7t-Box-StyledNavigationItem:last-child a div{border:none;}@media (min-width:980px){.css-1ee2y7t-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;text-align:right;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1ee2y7t-Box-StyledNavigationItem:last-child{padding-bottom:0;}.css-1ee2y7t-Box-StyledNavigationItem:hover a div{color:#f3fb15;-webkit-transition:color 0.1s;transition:color 0.1s;}}@media (min-width:980px){.css-1ee2y7t-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1ee2y7t-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="mke2cr-StyledNavLink">.css-mke2cr-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}@media (min-width:660px){.css-mke2cr-StyledNavLink{font-size:2.4rem;}}.css-mke2cr-StyledNavLink div{padding-right:18px;width:100%;}.css-mke2cr-StyledNavLink div{border-bottom:2px solid #071d2c;padding:24px 0;}@media (min-width:980px){.css-mke2cr-StyledNavLink{padding-left:24px;padding-right:24px;}.css-mke2cr-StyledNavLink div{border-bottom:none;}@media (min-width:980px){.css-mke2cr-StyledNavLink{padding:0;}.css-mke2cr-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f8f8f8;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:1;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-mke2cr-StyledNavLink div:hover,.css-mke2cr-StyledNavLink div:focus-within{opacity:1;}.css-mke2cr-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f8f8f8;}.css-mke2cr-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:0;}}}@media (min-width:1200px){.css-mke2cr-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="b8k2kl-StyledTypography-StyledNavLink">.css-b8k2kl-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}@media (min-width:660px){.css-b8k2kl-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-b8k2kl-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-b8k2kl-StyledTypography-StyledNavLink div{border-bottom:2px solid #071d2c;padding:24px 0;}@media (min-width:980px){.css-b8k2kl-StyledTypography-StyledNavLink{padding-left:24px;padding-right:24px;}.css-b8k2kl-StyledTypography-StyledNavLink div{border-bottom:none;}@media (min-width:980px){.css-b8k2kl-StyledTypography-StyledNavLink{padding:0;}.css-b8k2kl-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f8f8f8;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:1;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-b8k2kl-StyledTypography-StyledNavLink div:hover,.css-b8k2kl-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-b8k2kl-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f8f8f8;}.css-b8k2kl-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:0;}}}@media (min-width:1200px){.css-b8k2kl-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/shows/cmt-music-videos#playlists" class="playlists e6ueu851 css-b8k2kl-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Playlists</div></a></div></div><style data-emotion-css="1ee2y7t-Box-StyledNavigationItem">.css-1ee2y7t-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #071d2c;overflow:hidden;border-bottom:none;padding-left:0;padding-right:0;text-align:left;}.css-1ee2y7t-Box-StyledNavigationItem:last-child{padding-bottom:6px;}.css-1ee2y7t-Box-StyledNavigationItem:last-child a div{border:none;}@media (min-width:980px){.css-1ee2y7t-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;text-align:right;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1ee2y7t-Box-StyledNavigationItem:last-child{padding-bottom:0;}.css-1ee2y7t-Box-StyledNavigationItem:hover a div{color:#f3fb15;-webkit-transition:color 0.1s;transition:color 0.1s;}}@media (min-width:980px){.css-1ee2y7t-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1ee2y7t-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="mke2cr-StyledNavLink">.css-mke2cr-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}@media (min-width:660px){.css-mke2cr-StyledNavLink{font-size:2.4rem;}}.css-mke2cr-StyledNavLink div{padding-right:18px;width:100%;}.css-mke2cr-StyledNavLink div{border-bottom:2px solid #071d2c;padding:24px 0;}@media (min-width:980px){.css-mke2cr-StyledNavLink{padding-left:24px;padding-right:24px;}.css-mke2cr-StyledNavLink div{border-bottom:none;}@media (min-width:980px){.css-mke2cr-StyledNavLink{padding:0;}.css-mke2cr-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f8f8f8;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:1;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-mke2cr-StyledNavLink div:hover,.css-mke2cr-StyledNavLink div:focus-within{opacity:1;}.css-mke2cr-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f8f8f8;}.css-mke2cr-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:0;}}}@media (min-width:1200px){.css-mke2cr-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="b8k2kl-StyledTypography-StyledNavLink">.css-b8k2kl-StyledTypography-StyledNavLink{color:inherit;font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;padding:24px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}@media (min-width:660px){.css-b8k2kl-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-b8k2kl-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-b8k2kl-StyledTypography-StyledNavLink div{border-bottom:2px solid #071d2c;padding:24px 0;}@media (min-width:980px){.css-b8k2kl-StyledTypography-StyledNavLink{padding-left:24px;padding-right:24px;}.css-b8k2kl-StyledTypography-StyledNavLink div{border-bottom:none;}@media (min-width:980px){.css-b8k2kl-StyledTypography-StyledNavLink{padding:0;}.css-b8k2kl-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f8f8f8;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:1;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-b8k2kl-StyledTypography-StyledNavLink div:hover,.css-b8k2kl-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-b8k2kl-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f8f8f8;}.css-b8k2kl-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:0;}}}@media (min-width:1200px){.css-b8k2kl-StyledTypography-StyledNavLink{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/shows/cmt-music-videos#about" class="about e6ueu851 css-b8k2kl-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>About</div></a></div></div></nav></div></div><div class="logo-container"><button class="search-container" aria-label="Search"><div class="search-wrap"><i class="icon icon-search" aria-hidden="false"></i></div></button></div></div></div></div></header><main role="main"><div class="page-content"><style data-emotion-css="17fqpe3-FlexWrapper">html{height:100vh;width:100vw;position:static;}</style><style data-emotion-css="160zsey-Box-Flex-StyledContainer">.css-160zsey-Box-Flex-StyledContainer{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background-color:#05121c;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-160zsey-Box-Flex-StyledContainer > *{-webkit-order:4;-ms-flex-order:4;order:4;width:100%;}.css-160zsey-Box-Flex-StyledContainer .eusacsl0,.css-160zsey-Box-Flex-StyledContainer .eusacsl1,.css-160zsey-Box-Flex-StyledContainer .eusacsl2{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}.css-160zsey-Box-Flex-StyledContainer .eusacsl0{-webkit-order:1;-ms-flex-order:1;order:1;}.css-160zsey-Box-Flex-StyledContainer .eusacsl1{-webkit-order:2;-ms-flex-order:2;order:2;}.css-160zsey-Box-Flex-StyledContainer .eusacsl2{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-order:3;-ms-flex-order:3;order:3;}@media (min-width:undefinedpx){.css-160zsey-Box-Flex-StyledContainer .eusacsl0{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}.css-160zsey-Box-Flex-StyledContainer .eusacsl1{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}</style><div data-display-name="FlexWrapper" class="css-160zsey-Box-Flex-StyledContainer eusacsl3"><style data-emotion-css="1ecqmf5-Box-Slot1">.css-1ecqmf5-Box-Slot1{box-sizing:border-box;height:50vh;min-height:56.25vw;overflow-y:hidden;}.css-1ecqmf5-Box-Slot1 > *{height:100%;}@media (min-width:660px){.css-1ecqmf5-Box-Slot1{height:80vh;}}@media (min-width:1200px){.css-1ecqmf5-Box-Slot1{min-height:auto;}}</style><div class="css-1ecqmf5-Box-Slot1 eusacsl0"></div><style data-emotion-css="19uludu-Box-Slot2">.css-19uludu-Box-Slot2{box-sizing:border-box;max-height:50vh;}@media (min-width:660px){.css-19uludu-Box-Slot2{max-height:80vh;}}</style><div class="css-19uludu-Box-Slot2 eusacsl1"><style data-emotion-css="1x308qg-Box-Container-Wrapper">.css-1x308qg-Box-Container-Wrapper{box-sizing:border-box;margin-left:auto;margin-right:auto;max-width:1440px;width:90%;overflow-y:auto;padding:18px 0;}.css-1x308qg-Box-Container-Wrapper > *{max-width:656px;}@media (min-width:660px){.css-1x308qg-Box-Container-Wrapper{padding-bottom:24px;}}</style><div data-display-name="PlayerMetadata" class="css-1x308qg-Box-Container-Wrapper e1ez0s0s0"><style data-emotion-css="1lrfxen-Header">.css-1lrfxen-Header{color:#f3fb15;display:block;margin-bottom:6px;text-transform:uppercase;}</style><style data-emotion-css="egsjcy-StyledTypography-Header">.css-egsjcy-StyledTypography-Header{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;color:#f3fb15;display:block;margin-bottom:6px;text-transform:uppercase;}</style><a href="/shows/cmt-music-videos" class="e1ez0s0s1 css-egsjcy-StyledTypography-Header e1wje7qk0">CMT Music Videos</a><style data-emotion-css="10tf26j-Title">.css-10tf26j-Title{color:#f8f8f8;margin-bottom:6px;}</style><style data-emotion-css="a7bdhh-StyledTypography-Title">.css-a7bdhh-StyledTypography-Title{font:normal 500 2.0rem/1.2 "Titling Gothic Comp Med",sans-serif;text-transform:uppercase;color:#f8f8f8;margin-bottom:6px;}@media (min-width:660px){.css-a7bdhh-StyledTypography-Title{font-size:2.4rem;}}</style><p class="e1ez0s0s2 css-a7bdhh-StyledTypography-Title e1wje7qk0">LeAnn Rimes - &quot;spaceship&quot;</p><style data-emotion-css="jzays-SubTitle">.css-jzays-SubTitle{color:#808284;margin-bottom:6px;}</style><style data-emotion-css="h541do-StyledTypography-SubTitle">.css-h541do-StyledTypography-SubTitle{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;color:#808284;margin-bottom:6px;}</style><p class="e1ez0s0s3 css-h541do-StyledTypography-SubTitle e1wje7qk0"> 09/27/2022</p><style data-emotion-css="18vma66-Box-Wrapper">.css-18vma66-Box-Wrapper{box-sizing:border-box;font:normal 400 1.4rem/1.5 "Titling Gothic Narrow Std",sans-serif;text-transform:none;color:#f8f8f8;padding:0;}.css-18vma66-Box-Wrapper button{margin:12px 0 0;padding-left:0;}</style><div class="css-18vma66-Box-Wrapper e15tj7bd0"><style data-emotion-css="c3hfa8-StyledReadMore">.css-c3hfa8-StyledReadMore{color:#f8f8f8;}</style><style data-emotion-css="1y25uez-Box-Wrapper-StyledReadMore">.css-1y25uez-Box-Wrapper-StyledReadMore{box-sizing:border-box;font:normal 400 1.4rem/1.5 "Titling Gothic Narrow Std",sans-serif;text-transform:none;color:#000000;overflow:hidden;color:#f8f8f8;}</style><div data-display-name="PlayerReadMore" class="e15tj7bd1 css-1y25uez-Box-Wrapper-StyledReadMore e15w9n8f1"><style data-emotion-css="1912tb-Box-InnerWrapper">.css-1912tb-Box-InnerWrapper{box-sizing:border-box;font:normal 400 1.4rem/1.5 "Titling Gothic Narrow Std",sans-serif;text-transform:none;height:2.0999999999999996rem;box-sizing:content-box;color:inherit;float:left;max-width:80%;overflow:visible;position:relative;-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out;-webkit-line-clamp:1;-webkit-box-orient:vertical;display:-webkit-box;}.css-1912tb-Box-InnerWrapper > *{display:inline;}</style><div class="css-1912tb-Box-InnerWrapper e15w9n8f0">LeAnn Rimes showcases her powerhouse vocals in the stripped-down music video for &quot;spaceship,&quot; a song from her new studio album &quot;god&#x27;s work.&quot;<style data-emotion-css="p3z3fp-StyledToggle">.css-p3z3fp-StyledToggle{bottom:2px;cursor:pointer;left:100%;padding:0 6px;position:absolute;white-space:nowrap;}</style><style data-emotion-css="g4mxa1-StyledTypography-StyledToggle">.css-g4mxa1-StyledTypography-StyledToggle{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;bottom:2px;cursor:pointer;left:100%;padding:0 6px;position:absolute;white-space:nowrap;}</style><p class="e8765di0 css-g4mxa1-StyledTypography-StyledToggle e1wje7qk0">More</p></div></div></div></div></div></div><div class="vdl-module-container related-videos-container noindex"><div class="vdl-container"><div class="carousel"><div class="carousel-viewport"><div class="items-container"><div class="section-header"><h1>Watching</h1></div><div class="items-wrap"><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/9nlhla/cmt-music-videos-kristian-bush-hunt-dog-hunt" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:02b1d664-6313-47d7-aa8e-35b95c14e02c?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">03:38</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">Kristian Bush - &quot;Hunt Dog Hunt&quot;</span></div></h2><div class="deck"><span>Singer-songwriter Kristian Bush is a man who clearly enjoys the chase in the music video for his chirpy new single "Hunt Dog Hunt," directed by David Colón.</span></div><div class="meta"><span>11/19/2021</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/u2t8te/cmt-music-videos-stephanie-jacques-because-of-that" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:43a41fbb-b4f1-42c1-a917-c781ae833fa0?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">03:29</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">Stephanie Jacques - &quot;Because of That&quot;</span></div></h2><div class="deck"><span>Stephanie Jacques directs this music video for "Because of That," a song of hope and perseverance in the face of systemic racism against and murders of Black people.</span></div><div class="meta"><span>11/22/2021</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/fpp5wa/cmt-music-videos-tiffany-woys-about-love" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d8afd57f-6fb5-4e4f-92b8-58f97aeb2e95?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">03:22</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">Tiffany Woys - &quot;About Love&quot;</span></div></h2><div class="deck"><span>Tiffany Woys explains the feelings of falling in love in her own unique way in the music video for "About Love."</span></div><div class="meta"><span>12/07/2021</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/ouxvk2/cmt-music-videos-robby-johnson-tryin-to-get-over-you" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:76b5c768-1317-4883-8169-51dbb2a6b515?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">03:00</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">Robby Johnson - &quot;Tryin&#x27; to Get Over You&quot;</span></div></h2><div class="deck"><span>Robby Johnson sings about dwelling on a lost love at the bar in the video for "Tryin' to Get Over You" from his 2022 album "Alive Right Now."</span></div><div class="meta"><span>01/24/2022</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/18ywhu/cmt-music-videos-sarah-darling-pretender" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:a8b91413-db2d-408c-bd60-4e607a9d98c4?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">03:18</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">Sarah Darling - &quot;Pretender&quot;</span></div></h2><div class="deck"><span>Sarah Darling travels through the desert alone as she starts over after a love gone wrong in the video for her track "Pretender," about the one she left behind.</span></div><div class="meta"><span>02/09/2022</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/wksyto/cmt-music-videos-blane-howard-boot-n-rally" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:601d1aca-05fd-4f88-8bcb-a2b45b0628b7?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">03:08</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">Blane Howard - &quot;Boot &#x27;N&#x27; Rally&quot;</span></div></h2><div class="deck"><span>Blane Howard plays for a buzzing bar crowd in his music video for "Boot 'N' Rally," a catchy song about pulling yourself up by your cowboy bootstraps.</span></div><div class="meta"><span>05/23/2022</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/vitivc/cmt-music-videos-faren-rachels-had-to-be-there" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:0735e9a7-057b-4faa-972d-dfb991be4bb0?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">03:21</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">Faren Rachels - &quot;Had to Be There&quot;</span></div></h2><div class="deck"><span>Faren Rachels sings about the pain of a parent who isn't around for their children's formative moments in the music video for her song "Had to Be There."</span></div><div class="meta"><span>07/12/2022</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/l93q8u/cmt-music-videos-calling-cadence-good-day" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:cd870f7d-53ee-45f1-b1e1-b9a82998920a?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">04:31</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">Calling Cadence - &quot;Good Day&quot;</span></div></h2><div class="deck"><span>Calling Cadence fills a stripped-down stage with their hearty sound in the music video for "Good Day," a foot-stomping fusion of funk, country and rock.</span></div><div class="meta"><span>07/27/2022</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/jftt4v/cmt-music-videos-andrew-farriss-you-are-my-rock" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:dee0943c-7984-40e9-a290-d651a0f80350?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">03:55</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">Andrew Farriss - &quot;You Are My Rock&quot;</span></div></h2><div class="deck"><span>Andrew Farriss, a founding member of the Australian rock band INXS, shows gratitude to someone who is always there for him in the music video for his single "You Are My Rock."</span></div><div class="meta"><span>08/18/2022</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/letf0v/cmt-music-videos-ben-gallaher-still-a-few-cowboys-left" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:62a229ec-ff52-4b9e-ac3b-d93fc752ee4e?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">03:27</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">Ben Gallaher - &quot;Still a Few Cowboys Left&quot;</span></div></h2><div class="deck"><span>Ben Gallaher plays a tribute to the horse-riding legends who define the cowboy way of life in the video for his song "Still a Few Cowboys Left."</span></div><div class="meta"><span>09/21/2022</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item active css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/9wzovx/cmt-music-videos-leann-rimes-spaceship" target="" rel="noreferrer"><div class="media-wrap" data-overlay="Now Playing"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:d1d85371-d92b-41d3-a6f1-b5a06d1b1962?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Performance</div><div class="label-timestamp">04:14</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Music Videos</span><span></span></div><div class="header"><span role="heading" aria-level="2">LeAnn Rimes - &quot;spaceship&quot;</span></div></h2><div class="deck"><span>LeAnn Rimes showcases her powerhouse vocals in the stripped-down music video for "spaceship," a song from her new studio album "god's work."</span></div><div class="meta"><span>09/27/2022</span></div></div></a></div></div></div><div class="items-container"><div class="items-header"><span><span>You may also like</span><span>1 Video</span></span></div><div class="items-wrap"><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/video-clips/8muhhs/cmt-artists-of-the-year-2022-don-t-miss-a-night-with-country-s-biggest-stars" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:cmt.com:53b46cc0-c215-4653-99d4-c2a72c3362e6?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Trailer</div><div class="label-timestamp">00:30</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>CMT Artists of the Year 2022</span><span></span></div><div class="header"><span role="heading" aria-level="2">Don&#x27;t Miss a Night with Country&#x27;s Biggest Stars</span></div></h2><div class="deck"><span>Country's biggest and brightest stars take the stage as honorees, fresh favorites and more show up at the CMT Artists of the Year 2022 on October 14.</span></div><div class="meta"><span>09/22/2022</span></div></div></a></div></div></div></div><button type="button" class="carousel-nav carousel-left-nav" aria-label="previous carousel items"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" class="arrow"></path></svg></button><button type="button" class="carousel-nav carousel-right-nav" aria-label="next carousel items"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" class="arrow" transform="translate(100, 100) rotate(180)"></path></svg></button></div></div><div class="ad-container"><div class="ad" data-adsize="300x250" data-valid-sizes="300x250" data-location="mobile"></div></div></div><div></div><div data-missing-type="true" style="display:none"></div></div></main><div data-missing-type="true" style="display:none"></div><div data-missing-type="true" style="display:none"></div><style data-emotion-css="115zy8y-Box-Wrapper">.css-115zy8y-Box-Wrapper{box-sizing:border-box;background-color:#05121c;padding-bottom:54px;padding-top:36px;text-align:center;}@media (min-width:660px){.css-115zy8y-Box-Wrapper{padding-bottom:72px;}}</style><footer role="contentinfo" data-display-name="Footer" class="css-115zy8y-Box-Wrapper e1qwrmt90"><style data-emotion-css="i7fva0-Box-Container-StyledContainer">.css-i7fva0-Box-Container-StyledContainer{box-sizing:border-box;margin-left:auto;margin-right:auto;max-width:1440px;width:90%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-i7fva0-Box-Container-StyledContainer e1qwrmt91"><style data-emotion-css="1i4n2ne-Box-Wrapper">.css-1i4n2ne-Box-Wrapper{box-sizing:border-box;margin-bottom:42px;text-align:center;}.css-1i4n2ne-Box-Wrapper a:hover{color:#f3fb15;}</style><div data-display-name="Footer-Navigation" class="css-1i4n2ne-Box-Wrapper e1tfhi9u0"><ul><style data-emotion-css="fhrnf8-Element">.css-fhrnf8-Element{color:#808284;display:inline-block;margin:0 12px 6px;}.css-fhrnf8-Element > *{color:inherit;}</style><style data-emotion-css="19hc0ls-StyledTypography-Element">.css-19hc0ls-StyledTypography-Element{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;color:#808284;display:inline-block;margin:0 12px 6px;}.css-19hc0ls-StyledTypography-Element > *{color:inherit;}</style><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.paramountplus.com/" target="_blank" title="Paramount+" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Paramount+</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://viacom.helpshift.com/hc/en/11-cmt/" target="_blank" title="FAQ/Help" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">FAQ/Help</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="http://www.cmtpress.com/program/cmt-one-country/" target="_blank" title="CMT One Country" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">CMT One Country</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://viacomcbs.careers" target="_blank" title="Jobs" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Jobs</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="/legal/o3ccr8/terms-of-use" target="_blank" title="Terms of Use" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Terms of Use</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://privacy.paramount.com/policy" target="_blank" title="Privacy Policy" class="css-1wkgy79-StyledTypography e1wje7qk0">Privacy Policy</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://privacy.paramount.com/donotsell" target="_blank" title="Do Not Sell My Personal Information" class="css-1wkgy79-StyledTypography e1wje7qk0">Do Not Sell My Personal Information</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://privacy.paramount.com/cookies" target="_blank" title="Cookie Policy" class="css-1wkgy79-StyledTypography e1wje7qk0">Cookie Policy</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="/legal/xuqfse/copyright-compliance" target="_blank" title="Copyright" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Copyright</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://privacy.paramount.com/closed-captioning" target="_blank" title="Closed Captioning" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Closed Captioning</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.keepparamount.com/" target="_blank" title="Keep Paramount" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Keep Paramount</a></li><li class="ex771k00 css-19hc0ls-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="http://www.tvguidelines.org/ratings.html" target="_blank" title="TV Ratings" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">TV Ratings</a></li></ul></div><style data-emotion-css="1yhtxzi-Box-Wrapper">.css-1yhtxzi-Box-Wrapper{box-sizing:border-box;margin-bottom:36px;color:#808284;}.css-1yhtxzi-Box-Wrapper .e170jpnt0{display:inline-block;margin-bottom:18px;}</style><div data-display-name="SocialShare" class="css-1yhtxzi-Box-Wrapper e170jpnt2"><style data-emotion-css="1bbagt7-Box-Flex-StyledUnorderedList">.css-1bbagt7-Box-Flex-StyledUnorderedList{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:wrap;-ms-flex-flow:wrap;flex-flow:wrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><ul aria-hidden="true" class="css-1bbagt7-Box-Flex-StyledUnorderedList e170jpnt1"><style data-emotion-css="1qehpes-Box-StyledList">.css-1qehpes-Box-StyledList{box-sizing:border-box;display:inline-block;margin-right:24px;}.css-1qehpes-Box-StyledList:last-child{margin-right:0;}[dir='rtl'] .css-1qehpes-Box-StyledList{margin-left:24px;margin-right:initial;}[dir='rtl'] .css-1qehpes-Box-StyledList:last-child{margin-left:0;margin-right:initial;}</style><li class="css-1qehpes-Box-StyledList e1yzejeg0"><style data-emotion-css="1w19k2v-StyledLink">.css-1w19k2v-StyledLink{color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1w19k2v-StyledLink:hover,.css-1w19k2v-StyledLink:focus{color:#f3fb15;}</style><style data-emotion-css="129kzkz-StyledTypography-StyledLink">.css-129kzkz-StyledTypography-StyledLink{color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-129kzkz-StyledTypography-StyledLink:hover,.css-129kzkz-StyledTypography-StyledLink:focus{color:#f3fb15;}</style><a data-display-name="Link" href="http://www.facebook.com/CMT" target="_blank" aria-label="Follow on facebook" rel="noopener" class="e1yzejeg1 css-129kzkz-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Facebook" class="css-1wek9ec-Svg e1t3qibb0"><path d="M30.219 0H1.75Q1.031 0 .516.516T0 1.75v28.469q0 .75.516 1.266t1.234.516h15.344V19.595h-4.188v-4.813h4.188v-3.563q0-3.094 1.719-4.734t4.469-1.641q1.344 0 2.375.063t1.375.125v4.313h-2.563q-1.5 0-1.953.656t-.453 1.688v3.094h4.781l-.625 4.813h-4.156v12.406h8.156q.75 0 1.266-.516t.516-1.266V1.751q0-.719-.516-1.234T30.219.001z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://twitter.com/CMT" target="_blank" aria-label="Follow on twitter" rel="noopener" class="e1yzejeg1 css-129kzkz-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 32" data-icon-name="Twitter" class="css-1wek9ec-Svg e1t3qibb0"><path d="M11.844 31.875q5.313 0 9.438-2.094 4.094-2.063 6.875-5.359t4.219-7.391q1.438-4.063 1.438-8.063v-.516l-.031-.516q1.156-.844 2.125-1.906t1.75-2.25q-1.063.469-2.172.797t-2.266.453q1.188-.75 2.078-1.891T36.595.592q-1.094.688-2.328 1.188t-2.547.75Q30.657 1.374 29.189.686t-3.125-.688q-1.594 0-3 .625t-2.453 1.719-1.672 2.563q-.594 1.469-.594 3.125 0 .5.047.953t.141.891q-2.406-.125-4.656-.781-2.25-.625-4.281-1.719T5.815 4.78q-1.75-1.469-3.188-3.313-.5.906-.781 1.922T1.565 5.53q0 2.094.953 3.844t2.484 2.844q-.938-.031-1.828-.297t-1.672-.703v.094q0 1.469.469 2.781.5 1.313 1.328 2.344t1.953 1.75 2.469 1q-.5.156-1.016.219t-1.016.063q-.375 0-.75-.031t-.719-.094q.375 1.188 1.063 2.219.719 1 1.656 1.734t2.094 1.172q1.125.438 2.406.469-1 .781-2.094 1.438-1.125.625-2.344 1.078t-2.5.672q-1.313.25-2.656.25-.469 0-.922-.031t-.922-.094q1.281.875 2.688 1.531 1.375.688 2.875 1.141t3.063.703q1.594.25 3.219.25z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="http://instagram.com/cmt" target="_blank" aria-label="Follow on instagram" rel="noopener" class="e1yzejeg1 css-129kzkz-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Instagram" class="css-1wek9ec-Svg e1t3qibb0"><path d="M16 .063q-3.25 0-4.281.016T9.406.157t-2.203.25-1.672.5q-.813.313-1.5.734T2.687 2.75q-.656.656-1.094 1.344t-.75 1.469-.5 1.688-.25 2.188-.078 2.313-.016 4.281.016 4.281.078 2.281q.063 1.281.25 2.203t.5 1.672q.313.813.75 1.5t1.094 1.344 1.344 1.094 1.5.75q.75.281 1.672.484t2.203.266q1.281.031 2.313.063t4.281.031 4.281-.031 2.313-.063q1.281-.063 2.203-.266t1.672-.484q.781-.313 1.469-.75t1.375-1.094q.656-.656 1.094-1.344t.75-1.5q.281-.75.484-1.672t.266-2.203q.031-1.25.063-2.281t.031-4.281-.031-4.281-.063-2.313q-.063-1.281-.266-2.188t-.484-1.688q-.313-.781-.75-1.469T29.313 2.75q-.688-.688-1.375-1.109T26.469.907q-.75-.313-1.672-.5t-2.203-.25-2.313-.078T16 .063zm0 2.875q3.188 0 4.188.016t2.281.078q1.156.063 1.844.219t1.125.344q.563.219.984.484t.859.703q.406.406.688.844t.5 1q.156.406.328 1.094T29 9.564q.063 1.281.078 2.281t.016 4.188-.016 4.188-.078 2.25q-.031 1.188-.203 1.875t-.328 1.094q-.219.563-.5.984t-.688.859q-.438.406-.859.688t-.984.5q-.438.156-1.125.328t-1.844.234q-1.281.063-2.281.078T16 29.127q-3.219 0-4.219-.016t-2.25-.078q-1.156-.063-1.859-.234t-1.109-.328q-.563-.219-.984-.5t-.859-.688q-.406-.438-.688-.859t-.5-.984q-.156-.406-.328-1.094t-.234-1.875q-.063-1.25-.078-2.25t-.016-4.188.016-4.188.078-2.281q.063-1.156.234-1.844t.328-1.094q.219-.563.5-1t.688-.844q.438-.438.859-.703t.984-.484q.406-.188 1.109-.344t1.859-.219q1.25-.063 2.25-.078T16 2.938zm0 18.406q-2.219 0-3.781-1.563t-1.563-3.75q0-2.219 1.563-3.766T16 10.718t3.766 1.547 1.547 3.766q0 2.188-1.547 3.75T16 21.344zm0-13.5q-1.719 0-3.188.625-1.5.656-2.625 1.766t-1.75 2.609q-.656 1.5-.656 3.188t.656 3.188q.625 1.5 1.75 2.609t2.625 1.766q1.469.625 3.188.625 1.688 0 3.188-.625 1.5-.656 2.609-1.766t1.766-2.609.656-3.188-.656-3.188-1.766-2.609-2.609-1.766q-1.5-.625-3.188-.625zM26.438 7.5q0 .813-.547 1.359t-1.359.547q-.781 0-1.344-.547T22.625 7.5q0-.781.563-1.344t1.344-.563q.813 0 1.359.563t.547 1.344z"></path></svg></a></li></ul></div><style data-emotion-css="ydfe2s-Box-Wrapper">.css-ydfe2s-Box-Wrapper{box-sizing:border-box;color:#808284;display:inline-block;font-weight:normal;}[dir='rtl'] .css-ydfe2s-Box-Wrapper{direction:ltr;}</style><div class="css-ydfe2s-Box-Wrapper e1eb2rhs0"><style data-emotion-css="juetr9-StyledTypography">.css-juetr9-StyledTypography{font:normal 400 1.2rem/1.1 "Titling Gothic Narrow Std",sans-serif;text-transform:uppercase;}</style><p class="css-juetr9-StyledTypography e1wje7qk0">© 2022 Viacom International Inc. All Rights Reserved. CMT and all related titles, logos and characters are trademarks of Viacom International Inc.</p></div></div></footer><div><!-- PAGEOK --></div></div>
    <script>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</script>
    <script src="/vendor-f9351fbb.js"></script>
    <script src="/runtime-517ea7c8.js"></script>
    <script src="/gae-c9420fdd.js"></script>
  </body>
</html>